<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<script>
var gomez={
gs: new Date().getTime(),
acctId:"D3FD89",
grpId:"Escenic",
grpId1:"bnd",
grpId2:window.location.hostname,
grpId3:"highland_news_leader_sports",
pgId:"story-detail",
wrate:1
};
</script>
<script type='text/javascript'>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</script>
<script type="text/javascript" src="/wps/source/scripts/libs/identityModulev3.min.js?sVer=1.0.115-bebdadd"></script>
<script type="text/javascript" src="/wps/source/scripts/libs/guid.js?sVer=1.0.115-bebdadd"></script>

<!-- 
                
                
                
                

                
                
                
                

                
                
                

                
                

                
                
                
                
                
                
                

                
                
                
                

                
                
                
                


                
                    
                        
                        
                    

                
                

                
                    
                

                
                
                 -->

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>Coach happy with how hard Bulldogs ran in season opener | Belleville News-Democrat</title>
<meta name="keywords" content="Highland, Bulldogs, Triad, Collinsville, Doug Bradley, Alhambra Township Park, Nick Hanratty, Brylee Portell, Gabe Sherrill, Easton Rosen, Season Kickoff Meet"/>
<meta name="news_keywords" content="Highland, Bulldogs, Triad, Collinsville, Doug Bradley, Alhambra Township Park, Nick Hanratty, Brylee Portell, Gabe Sherrill, Easton Rosen, Season Kickoff Meet"/>
<meta name="allow-comments" content="true"/>
<meta name="description" content="Highland, IL High school cross country coach Doug Bradley said he was very proud of how aggressive and competitive his boys team ran at the Season Kickoff Meet Tuesday, Aug. 29 at Alhambra, IL Township Park."/>
<meta name="title" content="Coach happy with how hard Bulldogs ran in season opener | Belleville News-Democrat"/>
<meta name="googlebot" content="noodp, noarchive"/>
<meta name="original-source" content="http://www.bnd.com/news/local/community/highland-news-leader/hnl-sports/article170244292.html"/>
<link rel="canonical" href="http://www.bnd.com/news/local/community/highland-news-leader/hnl-sports/article170244292.html"/>
<meta name="google-site-verification" content="X6YHYKv3oZJsq_Kld3gkISrKRpfg2L89wVc-GMP9Ya8"/>
<meta property="og:title" content="Coach happy with how hard Bulldogs ran in season opener"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.bnd.com/news/local/community/highland-news-leader/hnl-sports/article170244292.html"/>
<meta property="og:description" content="Highland High school cross country coach Doug Bradley said he was very proud of how aggressive and competitive his boys team ran at the Season Kickoff Meet Tuesday, Aug. 29 at Alhambra Township Park."/>
<meta property="og:image" content="http://www.bnd.com/static/images/bnd/facebook.jpg"/>
<meta property="og:site_name" content="bnd"/>
<meta property="fb:app_id" content="558055467587662"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="bellevillenewsd">
<meta name="twitter:title" content="Coach happy with how hard Bulldogs ran in season opener">
<meta name="twitter:description" content="Highland High school cross country coach Doug Bradley said he was very proud of how aggressive and competitive his boys team ran at the Season Kickoff Meet Tuesday, Aug. 29 at Alhambra Township Park.">
<meta name="msapplication-TileImage" content="http://www.bnd.com/static/theme/bnd/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.bnd.com/static/theme/bnd/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.bnd.com/static/theme/bnd/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.bnd.com/static/theme/bnd/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="http://www.bnd.com/static/theme/bnd/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="http://www.bnd.com/static/theme/bnd/base/ico/favicon.png">

<link href="/wps/build/css/theme.markets/bnd-5088de7c53.css" rel="stylesheet" type="text/css"/>


<script type="text/javascript"> var mi = window.mi || {}; mi.inMarket = false; </script> <script type="text/javascript"
            src="/wps/source/scripts/libs/require.js"></script>

<script type="text/javascript">
    var wpsConfig = {
        baseUrl: '/wps/source/scripts/src',
        urlArgs: 'misv=3603c56',
        paths: {
            'fastdom': '../libs/fastdom.min',
            'moment': '../libs/moment.min',
            'jwplayer': ['https://d12j9jiosu7f.cloudfront.net/jwplayer-7.8.7/jwplayer',
                         '../libs/jwplayer'],
            'flickity': '../libs/flickity.pkgd.min',
            'identity': '../libs/identityModulev3.min'
        },
        waitSeconds: 0
    };
    
    var wpsRequire = requirejs.config(wpsConfig);
</script> <!--[if lt IE 9]>
    <script type="text/javascript" src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
    <script type="text/javascript" src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.9/es5-shim.min.js"></script>
    <![endif]-->
    <script type="text/javascript" src="/wps/source/scripts/libs/jquery-1.10.2.min.js"></script>
    <script type="text/javascript" src="/wps/build/js/mi-header-1d5957ebeb.js"></script>

<script type="text/javascript">
mi.pageInfo.setConf({
'marketInfo.pagelevel':'story',
'wufoo.formID':'',
'publication.mediadomain':'media.bnd.com',
'headerDateDisplay':'false',
'accuweather.apiKey':'2ce96fe9da724185a27db1e6a3ecf580',
'marketInfo.application_version':'1.0.115-bebdadd',
'marketInfo.logoAltText':'Belleville News Democrat',
'marketInfo.allow_ads':'true',
'nativo.story.placements':'840595,773963,844440',
'marketInfo.pagelevel_informational':'false',
'marketInfo.addcities':'Belleville, Fairview Heights, East St. Louis, Swansea, O&#39;Fallon, Collinsville, St. Clair, Madison',
'marketInfo.staticDirectory':'bnd',
'marketInfo.state_abbreviation':'IL',
'publication.domain':'BND.com',
'accuweather.partnerCode':'MCCLATCHY',
'marketInfo.domain':'bnd',
'facebook.app.id':'558055467587662',
'marketInfo.clipped_taxonomy':'Sports/Local',
'nativo.video.placements':'868910,868909',
'marketInfo.careerbuilder.lr':'CBCB_BN',
'marketInfo.CarsSEO':'Search for used and new cars, trucks, SUVs and other vehicles on bnd.com. Belleville News-Democrat and bnd.com also provide metro-east, and Belleville, IL with tools to help you buy your car such as comparison, how to negotiate with car dealers, auto loan calculators, financing tips and Blue Book values.',
'marketInfo.CarsAFF':'bville',
'accuweather.locationString':'Belleville',
'marketInfo.Jobslr':'CBCB_BN',
'marketInfo.adretargeting.kill_list':["simpli.fi"],
'marketInfo.webmaster_email':'online@bnd.com',
'marketInfo.phone':'618-234-1000',
'marketInfo.sourcelevel':'highlandnewsleadersports',
'marketInfo.zipcode':'62220',
'marketInfo.shortURL':'breaking',
'legacy.siteName':'belleville',
'marketInfo.viewsizes':[{"Large":[1200,600]},{"Medium":[992,300]},{"Small":[768,300]},{"Extra-Small":[0,0]}],
'findnsave.tracking':'findnsave',
'marketInfo.JobsSEO':'Belleville News-Democrat and bnd.com serve the people of Belleville, Illinois and metro-east with a job-search tool and career resource. You will find full- time and part-time local opportunities in a variety of career fields including banking, retail, medical, construction, restaurant and IT.',
'accuweather.dev':'false',
'marketInfo.state':'Illinois',
'cs.circ_phone':'1-800-559-6378',
'marketInfo.siteId':'98',
'marketInfo.county':'St. Clair County',
'marketInfo.adsizes':{"outofpage":{},"default":{"300x75":[300,75],"180x150":[180,150],"320x450":[320,450],"300x50":[300,50],"728x90":[728,90],"234x60":[234,60],"146x60":[146,60],"300x100":[300,100],"120x600":[120,600],"120x20":[120,20],"300x600":[300,600],"960x30":[960,30],"168x28":[168,28],"120x240":[120,240],"336x280":[336,280],"320x50":[320,50],"500x300":[500,300],"970x90":[970,90],"600x250":[600,250],"240x400":[240,400],"300x250":[300,250],"160x90":[160,90],"468x60":[468,60],"Flex Ad":[[300,250],[300,600]],"Welcome Ad":[[300,250],[300,600],[550,480],[600,500]],"Rising Star":[500,300],"Billboard Flex":[[960,30],[970,30],[970,90],[970,250]],"216x36":[216,36],"160x600":[160,600],"None":[]},"floorboard":{"285x70":[285,70],"None":[]},"wallpaper":{"None":[],"1600x600":[1600,600]}},
'obituaries.deathNoticeUrl':'http://www.legacy.com/obituaries/belleville/obituary-place-an-obituary.aspx',
'marketInfo.name':'Belleville News-Democrat',
'marketInfo.location':'Belleville',
'marketInfo.region':'Metro East',
'marketInfo.JobsSiteID':'cb_bn003',
'marketInfo.careerbuilder.dmc_id':'1038',
'marketInfo.code':'BND',
'marketInfo.careerbuilder.dmc_code':'bel',
'cs.circ_url':'http://www.bnd.com/myaccount',
'marketInfo.market_identifier':'BND.site_bnd',
'wf.resource.static.rootUrl':'/static/',
'marketInfo.JobsQSSTS':'IL,US',
'financialContent.account':'Belleville',
'marketInfo.followLinks':'true',
'marketInfo.networkid':'7675',
'marketInfo.product':'site',
'marketInfo.JobsQSCTY':'Belleville',
'obituaries.deathNoticeEmail':'stateobits@thestate.com',
'marketInfo.careerbuilder.s_rawwords':'CustomField3:BELLVILLTJ',
'marketInfo.street_address':'120 S. Illinois St.,Belleville, IL 62220',
'obituaries.deathNoticePhone':'618-239-2581',
'accuweather.locationKey':'332731',
'marketInfo.taxonomy':'Sports/Local///',
'marketInfo.city':'Belleville',
});
</script>
<script>
$(window).load(function() {
var identityModule = new IdentityModule();
var identityCookieName = 'AccessToken';
var identityPrefix = 'mcv4';
$.getJSON('https://api.ipify.org?format=jsonp&callback=?')
.done(function(json) {
identityModule.GenerateIdentity(identityCookieName, identityPrefix, [json.ip]);
})
.fail(function() {
identityModule.GenerateIdentity(identityCookieName, identityPrefix, [getGuid()]);
});
});
</script>
<script type="text/javascript" >
mi_Ads.env.create();
</script>

<script src="//acdn.adnxs.com/prebid/c/7543/pb.js" async="true"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [],
    googletag.cmd.push(function(){
        googletag.pubads().disableInitialLoad();
    });
    var getPreBidVarValue = function() {
        var constructedVar;
        var urlPathReg = /([^\/]*)\/*$/;
        var classifiedSearchReg = /homes|cars|jobs|search/;
        var urlPath = window.location.pathname;
        var lastUrlComponent = urlPath.match(urlPathReg)[1];
        var marketIdentifier = mi.pageInfo.getConf('marketInfo.market_identifier');
        var pageLevel = mi.pageInfo.getConf('marketInfo.pagelevel');
        var sourceLevel = mi.pageInfo.getConf('marketInfo.sourcelevel');

        if ( lastUrlComponent === 'video' ) {
            pageLevel = 'videofront';
        } else if ( lastUrlComponent === 'galleries' ) {
            pageLevel = 'galleryfront';
        } else if ( lastUrlComponent.match(classifiedSearchReg) ) {
            pageLevel = pageLevel + '.' + sourceLevel;
        }

        if ( mi_Ads.env.outOfMarket.pageLevelOOM === true && mi_Ads.env.outOfMarket.serverOOMHeader === true ) {
            pageLevel = pageLevel + '-oom';
        }

        constructedVar = marketIdentifier + '.' + pageLevel;

        return constructedVar;
    };
    var preBidMarketPage = getPreBidVarValue();
</script>


<script type="text/javascript" src="http://ad.crwdcntrl.net/5/c=7436/pe=y/callback=extractPid" async></script>
<script type="text/javascript" src="http://c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
<script type="text/javascript">
try {
amznads.getAds('3108'); } catch(e) { /*ignore*/}
</script>
<script type="text/javascript">
try {
amznads.setTargetingForGPTAsync('amznslots');
} catch(e) { /*ignore*/}
</script>
<script type="text/javascript">
var _prx = window._prx || [];
_prx.push(['cfg.SetNoAutoStart']);
</script>
<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
<script type="text/javascript">
var mistats = mistats || {};
mistats.pagelevel="Story";
mistats.cmsid="Story: 170244292";
mistats.pagename="Story: 170244292|Coach happy with how hard Bulldogs ran in season opener";
mistats.taxonomy="Sports|Local|||";
mistats.channel="Highland: Sports";
mistats.contentsource="Belleville|By Daniel Fussnerdfussnerbndcom";
mistats.pubdate="2017/08/30";
mistats.moddate="2017/08/30 H14";
mistats.keywords="Highland Bulldogs Triad Collinsville Doug Bradley Alhambra Township Park Nick Hanratty Brylee Portell Gabe Sherrill Easton Rosen Season Kickoff Meet";
</script>
<script type='text/javascript' src='http://media.bnd.com/misites/bel/bnd.js'></script>
<script src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5" async></script>

                    <script>var w=window;if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document;AKSB=w.AKSB||{},AKSB.q=AKSB.q||[],AKSB.mark=AKSB.mark||function(e,_){AKSB.q.push(["mark",e,_||(new Date).getTime()])},AKSB.measure=AKSB.measure||function(e,_,t){AKSB.q.push(["measure",e,_,t||(new Date).getTime()])},AKSB.done=AKSB.done||function(e){AKSB.q.push(["done",e])},AKSB.mark("firstbyte",(new Date).getTime()),AKSB.prof={custid:"10600",ustr:"",originlat:"0",clientrtt:"3",ghostip:"23.15.7.102",ipv6:false,pct:"10",clientip:"54.224.77.253",requestid:"64fddb5",region:"15587",protocol:"",blver:13,akM:"f1",akN:"",akTT:"O",akTX:"1",akTI:"64fddb5",ai:"267397",ra:"false",pmgn:"",pmgi:"",pmp:"",qc:""},function(e){var _=d.createElement("script");_.async="async",_.src=e;var t=d.getElementsByTagName("script"),t=t[t.length-1];t.parentNode.insertBefore(_,t)}(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")}</script>
                    </head>
<body>
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<div>
<script type="text/javascript">
var $window = $window || $(window);
var $document = $document || $(document);
function hidePhotoTitle() {
if( $(document.getElementById("top-galleries")).height() === 0) {
$(document.getElementById("top-photos-carousel")).hide();
} if($(document.getElementById("top-galleries-with-counter")).height() === 0) {
$(document.getElementById("top-photos-carousel")).hide();
console.log('found');
}
}
$window.on("load", hidePhotoTitle);
</script>
</div>
<div class="">
<header role="banner">
<div class="hidden ">
<div>
<div class="ad-widget" id="div-gpt-ad-oop-1" adtype="outofpage" pkg="None" data-ad-policy="onPageLoad"
articleId="170244292" ></div>
</div>
</div>
<!--
Widget ID: Feature Master with title feature master masthead top:
Referenced feature mi.masterConfig.searchBarType, which was empty. Attempting fall-back value.
-->
<div id="masthead-container"
class=" ">
<div class="container ">
<div class="masthead-row ">
<div id="masthead-main"
class=" ">
<div id="masthead-logo"
class=" ">
<a href="http://www.bnd.com/" target="_top"><img src="http://www.bnd.com/static/images/bnd/logo-lg.png" alt="Belleville News-Democrat | BND.com" class="img-responsive center-block"></a>
</div>
<div id="quick-nav"
class="hidden-xs ">
<ul class=" nav navbar-nav">
<li>
<a href="/news/local/#navlink=navbar">
News
</a>
</li>
<li>
<a href="/sports/#navlink=subnav">
Sports
</a>
</li>
<li>
<a href="/living/#navlink=navbar">
Living
</a>
</li>
<li>
<a href="/classified-ads/#navlink=navbar">
Classifieds
</a>
</li>
</ul>
<div id="site-search-lg" class="visible-lg">
<form action="/search/" class="form-inline" id="site-search" role="search">
<input type="text" name="q" class="form-control" />
<button class="input-group-addon" type="submit"><span class="glyphicon glyphicon-search"></span></button>
</form>
</div>
<div id="search-icon-sm-md" class="site-search dropdown visible-md visible-sm">
<a href="#" class="btn btn-link" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
<ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
<li class="input-group">
<form action="/search/" class="form-inline" id="site-search" role="search">
<input type="text" name="q" class="form-control" placeholder="Search the site" />
<button class="input-group-addon" type="submit"><span class="glyphicon glyphicon-search"></span></button>
</form>
</li>
</ul>
</div>
</div>
</div>
<!--
Widget ID: Feature Master with title feature master masthead switch:
Referenced feature mi.masterConfig.masthead-extra, which was empty. Attempting fall-back value.
-->
<div id="masthead-ad"
class="visible-md visible-lg ">
<div>
<div class="ad-widget" id="div-gpt-ad-2" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="None"
defaultsize="Large"
Small = "None"
Medium = "234x60"
Extra-Small = "None"
Large = "234x60"
articleId="170244292"
></div>
</div>
</div>
</div>
<div id="main-nav-container"
class=" ">
<div class="weather-container hidden-xs">
<div class="miWeather">
<a href="/weather">
<div class="miWeatherCurrent">
<div class="mi-weather-alert"></div>
</div>
</a>
</div>
</div>
<div id="login-subscribe"
class="hidden-xs ">
<ul class="paywall-links">
<script>
var getSubscribedFlag = checkUserSubscribed('MPPSessionId');
var userName = checkUserSubscribed('MPPUser');
var signInOrAccountlink = '<li class="mpp-usericon"> <a href="https://account.bnd.com/static/signin"> Sign In</a></li>';
var subscribeOrSignOutLink = '<li> <a href="https://account.bnd.com/static/subscribe">Subscribe</a></li>';
if ( getSubscribedFlag ) {
subscribeOrSignOutLink = '<li> <a href="https://account.bnd.com/sign-out">Sign Out</a></li>';
if( userName ) {
userName = JSON.parse(userName);
}
if( userName && userName.firstName ) {
signInOrAccountlink = '<li class="mpp-username mpp-usericon"> <a href="https://account.bnd.com/my-account"> '+userName.firstName+'</a></li>';
}
else {
signInOrAccountlink = '<li class="mpp-usericon"> <a href="https://account.bnd.com/my-account"> My Account</a></li>';
}
}
if ( "1" == 1 ) {
$(".hidden-xs ul.paywall-links").prepend(signInOrAccountlink," ",subscribeOrSignOutLink);
}
else {
$("#navbar-collapse-1 ul.paywall-links").prepend(signInOrAccountlink," ",subscribeOrSignOutLink);
}
</script>
</ul>
</div>
<div id="main-nav"
class=" ">
<nav class="navbar navbar-default "
role="navigation" >
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse-1">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div id="navbar-collapse-1" class="navbar-collapse collapse ">
<div id="search-icon-xs" class="site-search dropdown visible-xs">
<a href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
<ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
<li class="input-group">
<form action="/search/" class="form-inline" id="site-search" role="search">
<input type="text" name="q" class="form-control" placeholder="Search the site" />
<button class="input-group-addon" type="submit"><span class="glyphicon glyphicon-search"></span></button>
</form>
</li>
</ul>
</div>
<div class="weather-container visible-xs">
<div class="miWeather">
<a href="/weather">
<div class="miWeatherCurrent">
<div class="mi-weather-alert"></div>
</div>
</a>
</div>
</div>
<ul class="paywall-links">
<script>
var getSubscribedFlag = checkUserSubscribed('MPPSessionId');
var userName = checkUserSubscribed('MPPUser');
var signInOrAccountlink = '<li class="mpp-usericon"> <a href="https://account.bnd.com/static/signin"> Sign In</a></li>';
var subscribeOrSignOutLink = '<li> <a href="https://account.bnd.com/static/subscribe">Subscribe</a></li>';
if ( getSubscribedFlag ) {
subscribeOrSignOutLink = '<li> <a href="https://account.bnd.com/sign-out">Sign Out</a></li>';
if( userName ) {
userName = JSON.parse(userName);
}
if( userName && userName.firstName ) {
signInOrAccountlink = '<li class="mpp-username mpp-usericon"> <a href="https://account.bnd.com/my-account"> '+userName.firstName+'</a></li>';
}
else {
signInOrAccountlink = '<li class="mpp-usericon"> <a href="https://account.bnd.com/my-account"> My Account</a></li>';
}
}
if ( "2" == 1 ) {
$(".hidden-xs ul.paywall-links").prepend(signInOrAccountlink," ",subscribeOrSignOutLink);
}
else {
$("#navbar-collapse-1 ul.paywall-links").prepend(signInOrAccountlink," ",subscribeOrSignOutLink);
}
</script>
</ul>
<ul class=" nav navbar-nav">
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Customer Service <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li class="dropdown-header">Site Information</li>
<li><a href="/customer-service/#navlink=subnav">Contact Us</a></li>
<li><a href="/customer-service/about-us/#navlink=subnav">About Us</a></li>
<li class="dropdown-header">Advertise</li>
<li><a href="/advertise/#navlink=subnav">Advertise with Us</a></li>
<li><a href="http://www.bndwebads.com/BND-media-kit-2016/#navlink=subnav">Media Kit</a></li>
<li class="dropdown-header">Mobile</li>
<li><a href="/mobile/#navlink=subnav">Mobile Apps &amp; eReaders</a></li>
<li><a href="http://x.email.bnd.com/ats/url.aspx?cr=663&wu=4#navlink=subnav">Newsletters</a></li>
<li class="dropdown-header">Social</li>
<li><a href="https://www.facebook.com/BellevilleND/#navlink=subnav">Facebook</a></li>
<li><a href="https://twitter.com/bellevillenewsd/#navlink=subnav">Twitter</a></li>
<li><a href="https://plus.google.com/s/Belleville%20News-Democrat#navlink=subnav">Google+</a></li>
<li><a href="https://www.instagram.com/bellevillenewsd/#navlink=subnav">Instagram</a></li>
<li><a href="https://www.youtube.com/user/BNDVideo/#navlink=subnav">YouTube</a></li>
</ul>
</li>
<li>
<a href="/customer-service/e-edition/#navlink=subnav">
E-Edition
</a>
</li>
<li class="nav-divider"> </li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>News <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/news/#navlink=subnav">All News</a></li>
<li><a href="/news/local/#navlink=subnav">Metro-east News</a></li>
<li><a href="/news/business/#navlink=subnav">Business</a></li>
<li><a href="/news/local/article156289889.html#navlink=subnav">Congressional shooter</a></li>
<li><a href="/news/local/crime/#navlink=subnav">Crime</a></li>
<li><a href="/news/local/community/belleville/#navlink=subnav">Belleville News</a></li>
<li><a href="/news/local/education/#navlink=subnav">Education News</a></li>
<li><a href="/news/special-reports/violation-of-trust/#navlink=subnav">Violation of Trust</a></li>
<li><a href="/news/local/community/ofallon-progress/#navlink=subnav">O&#039;Fallon Progress</a></li>
<li><a href="/news/local/community/highland-news-leader/#navlink=subnav">Highland News Leader</a></li>
<li><a href="/news/state/#navlink=subnav">State|Region News</a></li>
<li><a href="/news/nation-world/#navlink=subnav">Nation|World News</a></li>
<li><a href="/news/politics-government/#navlink=subnav">Politics and Government</a></li>
<li><a href="/news/local/community/scott-afb/#navlink=subnav">Scott Air Force Base</a></li>
<li><a href="/news/submit-news/#navlink=subnav">Submit a News Tip</a></li>
<li><a href="/news/local/article17698325.html#navlink=subnav">Public Salaries</a></li>
<li><a href="http://www.bnd.com/customer-service/submit-photo/#navlink=subnav">Send Us Your Photographs</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Sports <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/sports/#navlink=subnav">All Sports</a></li>
<li><a href="/sports/mlb/st-louis-cardinals/#navlink=subnav">Cardinals</a></li>
<li><a href="/sports/mlb/st-louis-cardinals/cheap-seats-blog/#navlink=subnav">Cheap Seats Blog</a></li>
<li><a href="/sports/nhl/st-louis-blues/#navlink=subnav">Blues</a></li>
<li><a href="/sports/college/#navlink=subnav">Colleges</a></li>
<li><a href="/sports/high-school/#navlink=subnav">High Schools</a></li>
<li><a href="/sports/high-school/recruiting/#navlink=subnav">Recruiting</a></li>
<li><a href="/sports/high-school/prep-football/#navlink=subnav">High School Football</a></li>
<li><a href="/sports/high-school/prep-baseball-softball#navlink=subnav">High School Baseball/Softball</a></li>
<li><a href="/sports/high-school/prep-basketball/#navlink=subnav">High School Basketball</a></li>
<li><a href="http://bnd.mycapture.com/mycapture/photos/Upload.aspx#navlink=subnav">Send Us Your Photographs</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Politics <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 160px;">
<li><a href="/news/politics-government/#navlink=subnav">Politics</a></li>
<li><a href="/news/politics-government/election/#navlink=subnav">Elections</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Living <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/living/#navlink=subnav">All Living</a></li>
<li><a href="/living/magazine/#navlink=subnav">BND Magazine</a></li>
<li><a href="/entertainment/#navlink=subnav">Entertainment</a></li>
<li><a href="/living/food-drink/#navlink=subnav">Food</a></li>
<li><a href="/entertainment/horoscopes/#navlink=subnav">Horoscopes</a></li>
<li><a href="/living/liv-columns-blogs/answer-man/#navlink=subnav">Answer Man</a></li>
<li><a href="http://digital.olivesoftware.com/Olive/ODN/BellevilleNewsDemocratSS/default.aspx#navlink=subnav">Special Sections</a></li>
<li><a href="/living/public-records/#navlink=subnav">Records</a></li>
<li><a href="/customer-service/contests-promotions/#navlink=subnav">Contests</a></li>
<li><a href="/entertainment/comics/#navlink=subnav">Comics</a></li>
<li><a href="http://games.bnd.com/#navlink=subnav">Puzzles &amp; Games</a></li>
<li><a href="http://www.legacy.com/celebration/belleville/#navlink=subnav">Celebrations</a></li>
<li><a href="http://www.bnd.com/customer-service/submit-photo/#navlink=subnav">Send Us Your Photographs</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Opinion <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 240px;">
<li><a href="/opinion/#navlink=subnav">All Opinion</a></li>
<li><a href="/opinion/editorials/#navlink=subnav">Editorial</a></li>
<li><a href="/opinion/editorial-cartoons/glenn-mccoy/#navlink=subnav">Glenn McCoy</a></li>
<li><a href="/opinion/letters-to-the-editor/#navlink=subnav">Letters/Sound-off</a></li>
<li><a href="/opinion/letters-to-the-editor/submit-letter/#navlink=subnav">Submit a Letter</a></li>
</ul>
</li>
<li>
<a href="http://www.legacy.com/obituaries/belleville/#navlink=subnav">
Obituaries
</a>
</li>
<li class="nav-divider"> </li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Shopping <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 320px;">
<li><a href="http://findnsave.bnd.com/#navlink=subnav">Shopping</a></li>
<li><a href="http://belleville.dealsaver.com/#navlink=subnav">Today&#039;s Hot Deal</a></li>
<li><a href="http://findnsave.bnd.com/PrintCoupons#navlink=subnav">Grocery Coupons</a></li>
<li><a href="/circulars#navlink=subnav">Today&#039;s Circulars</a></li>
<li><a href="http://digital.olivesoftware.com/Olive/ODN/BellevilleNewsDemocratSS/default.aspx#navlink=subnav">Service Directory</a></li>
</ul>
</li>
<li>
<a href="http://www.bnd.com/classified-ads/#navlink=navbar">
Classifieds
</a>
</li>
<li>
<a href="https://jobs.bnd.com#navlink=subnav">
Jobs
</a>
</li>
<li>
<a href="http://www.startmoonlighting.com/mni/Belleville-News-Democrat/?utm_source=Belleville-News-Democrat&utm_medium=navweblink&utm_campaign=MNI#navlink=navbar">
Moonlighting
</a>
</li>
<li>
<a href="/cars/#navlink=subnav">
Cars
</a>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Homes <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 520px;">
<li><a href="http://www.bnd.com/homes/#navlink=subnav">Homes</a></li>
<li><a href="http://digital.olivesoftware.com/Olive/ODN/BellevilleNewsDemocratRE/default.aspx#navlink=subnav">Local Homes for Sale</a></li>
</ul>
</li>
<li>
<a href="/classified-ads/Notices/classification/Legal+Notices/#navlink=subnav">
Legals
</a>
</li>
<li>
<a href="http://bellevillenews.adperfect.com/#navlink=subnav">
Place Ad
</a>
</li>
<li>
<a href="/mobile/#navlink=subnav">
Mobile &amp; Apps
</a>
</li>
</ul>
</div>
</nav>
</div>
</div>
</div>
</div>
<script type="text/javascript">
var language = "en-us";
var mast_options = {
language: language,
locationKey: mi.pageInfo.getConf('accuweather.locationKey'),
locationString: mi.pageInfo.getConf('accuweather.locationString'),
isDevEnv: mi.pageInfo.getConf('accuweather.dev'),
publicationUrl: 'http://www.bnd.com/',
iconPath: 'static/images/widgets/weather/2020/',
detail: 'false'
};
var windowSize = jQuery(window).width();
if (windowSize > 767) {
jQuery(".mi-weather-alert").populateWeatherAlert("description", mast_options);
}
jQuery(".miWeatherCurrent").populateCurrentWeather(mast_options);
</script>
<style type="text/css">
/* Navigation Menu-specific styles */
/* @media screen and (min-width: 1200px) {
#masthead-container .dropdown:hover .dropdown-menu {
display: block; } }
*/
</style>
<script type="text/javascript">
/*
var $window = $window || $(window);
var $nav = $(document.getElementById("main-nav-container"));
var $toggle = $nav.find(".navbar-header").find(".navbar-toggle");
var $dropdown = $(".dropdown");
var $navbarNav = $nav.find(".navbar-nav");
var $navbarDropdown = $navbarNav.find(".dropdown-menu");
if ( location.hostname.split('.')[ 1 ] === "elnuevoherald" || language === "es" ) {
$toggle.prepend('<span class="nav-label hidden-xs">Secciones</span>');
$dropdown.find(".form-control").attr('placeholder', 'Búsqueda');
}
else {
// add Menu label to nav toggle for small and up
$toggle.prepend('<span class="nav-label hidden-xs">Full Menu</span>');
}
$dropdown.children('a').attr('data-target', '#');
// Make subnav same height as main nav
$(document.getElementById('navbar-collapse-1')).on('shown.bs.collapse', function () {
var navHeight = $navbarNav.height();
$navbarDropdown.css("min-height", navHeight + "px");
});
*/
if (location.hostname.split('.')[1] == 'elnuevoherald') {
jQuery('#main-nav-container .navbar-header .navbar-toggle').prepend('<span class="nav-label hidden-xs">Secciones</span>');
jQuery('.dropdown .form-control').attr('placeholder','Búsqueda');
} else {
// add Menu label to nav toggle for small and up
jQuery('#main-nav-container .navbar-header .navbar-toggle').prepend('<span class="nav-label hidden-xs">Full Menu</span>');
}
jQuery('.dropdown > a').attr('data-target','#');
// Make dropdowns work on hover at large breakpoint
jQuery(function() {
jQuery("#masthead-container .dropdown").hover(
function(){ if ($(window).width() > 1200) { $(this).addClass('open') } },
function(){ if ($(window).width() > 1200) { $(this).removeClass('open') } }
);
});
// Make subnav same height as main nav
$('#navbar-collapse-1').on('shown.bs.collapse', function () {
var nav_height = jQuery("#main-nav .navbar-nav").height();
jQuery("#main-nav .navbar-nav .dropdown-menu").css( "min-height", nav_height + "px" );
}); </script>
</header>
<div class="container ">
<div id="leaderboard-ad"
class="ad border-bottom ">
<div class="visible-xs ">
<div>
<div class="ad-widget" id="div-gpt-ad-3" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="b"
defaultsize="Large"
Small = "None"
Medium = "None"
Extra-Small = "320x50"
Large = "None"
articleId="170244292"
></div>
</div>
</div>
<div class="hidden-xs ">
<div>
<div class="ad-widget" id="div-gpt-ad-4" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="d"
defaultsize="Large"
Small = "728x90"
Medium = "728x90"
Extra-Small = "None"
Large = "728x90"
articleId="170244292"
></div>
</div>
</div>
</div>
</div>
<section class="container story " role="main">
<div id="story-header"
class=" ">
<h1 class="heading section-main-heading link ">
<a href="http://www.bnd.com/news/local/community/highland-news-leader/hnl-sports/">
Highland: Sports
</a>
</h1>
<p
class="published-date">
August 30, 2017 2:06 PM
</p>
<h1
class="title">
Coach happy with how hard Bulldogs ran in season opener
</h1>
</div>
<div class="row
story-rail-wrapper ">
<div class="wide-rail ">
<div class="story-gallery ">
</div>
<div id="story-body-items"
class=" ">
<div
class="byline element-spacing-small">
<p><span class="ng_byline_name">By Daniel Fussner</span></p><p><span class="ng_byline_email"><a href="mailto:dfussner@bnd.com" title="">dfussner@bnd.com</a></span></p>
</div>
<div class="share-tools-wrapper ">
<!--
Widget ID: Feature Master with title feature master share buttons:
Referenced feature mi.masterConfig.shareButtons, which was empty. Attempting fall-back value.
-->
<ul class="share-icons">
<li class="facebook">
<a class="facebook-share" title="Share on Facebook" href="http://www.facebook.com/sharer/sharer.php?u=http://www.bnd.com/news/local/community/highland-news-leader/hnl-sports/article170244292.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
<div class="glyphicon glyphicon-facebook"></div>
</li>
<li class="twitter">
<a title="Share on Twitter" href="https://twitter.com/share?text=Coach%20happy%20with%20how%20hard%20Bulldogs%20ran%20in%20season%20opener&url=http%3a%2f%2fwww.bnd.com%2fnews%2flocal%2fcommunity%2fhighland-news-leader%2fhnl-sports%2farticle170244292.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
<div class="glyphicon glyphicon-twitter"></div>
</li>
<li class="email">
<a href="mailto:?subject=Coach+happy+with+how+hard+Bulldogs+ran+in+season+opener&body=http%3a%2f%2fwww.bnd.com%2fnews%2flocal%2fcommunity%2fhighland-news-leader%2fhnl-sports%2farticle170244292.html"></a>
<div class="glyphicon glyphicon-envelope"></div>
</li>
<li class="more" onClick="return true">
<ul class="share-options">
<li class="linked-in"><a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fwww.bnd.com%2fnews%2flocal%2fcommunity%2fhighland-news-leader%2fhnl-sports%2farticle170244292.html&title=Coach+happy+with+how+hard+Bulldogs+ran+in+season+opener"><span class="glyphicon glyphicon-linkedin"></span>LinkedIn</a></li>
<li class="google"><a title="Share on Google Plus" href="https://plus.google.com/share?url=http%3a%2f%2fwww.bnd.com%2fnews%2flocal%2fcommunity%2fhighland-news-leader%2fhnl-sports%2farticle170244292.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"><span class="glyphicon glyphicon-google-plus"></span>Google+</a></li>
<li class="pinterest"><a href="http://www.pinterest.com/pin/create/button/?url=http%3a%2f%2fwww.bnd.com%2fnews%2flocal%2fcommunity%2fhighland-news-leader%2fhnl-sports%2farticle170244292.html&description=Coach+happy+with+how+hard+Bulldogs+ran+in+season+opener&media=http%3a%2f%2fwww.bnd.com%2fstatic%2fimages%2fbnd%2ffacebook.jpg"><span class="glyphicon glyphicon-pinterest-p"></span>Pinterest</a></li>
<li class="reddit"><a href="http://www.reddit.com/submit?url=http://www.bnd.com/news/local/community/highland-news-leader/hnl-sports/article170244292.html"><span class="glyphicon glyphicon-reddit"></span>Reddit</a></li>
<li class="print"><a href="javascript:window.print();"><span class="glyphicon glyphicon-print"></span>Print</a></li>
<li class="reprints"><a href="http://www.mcclatchyreprints.com">Order Reprint of this Story</a></li>
</ul>
<div class="glyphicon glyphicon-share"></div>
</li>
</ul>
</div>
<div class="ndn_embed" id="ndn-video-player-1" data-config-distributor-id="91437" data-config-width="100%" data-config-height="9/16w"></div>
<div class="dateline-storybody ">
<div id="story-target" class="clearfix ">
<div id="content-body-16196504-170244292"
>
<p>Highland High school cross country coach Doug Bradley said he was very proud of how aggressive and competitive his boys team ran at the Season Kickoff Meet Tuesday, Aug. 29 at Alhambra Township Park.</p><p>The hard work and effort helped the Bulldogs split three teams with a team score of 47 points, which was second to Triad’s winning total of 29, but bested Collinsville’s 52.</p><p>“I can’t believe how they ran with so much more confidence and pride today,” Bradley said. “This group of guys can really get after it. The boys had the kind of meet a coach can get excited about. They didn’t win and they didn’t accomplish all of the milestones that were set but they showed some heart and that is an asset that goes a long way in this sport.”</p><p>Bradley was standing at about 1,000-meter mark of the race when Highland had four runners — senior Nick Hanratty, sophomore Brylee Portell, senior Gabe Sherrill and freshman Easton Rosen — among the top six.</p><p>“Nick, Brylee, Gabe, and Easton can really bring it,” Bradley said. “They’ve been practicing together and pushing each other in practice. They approached that first mile like they were doing a hard practice workout. They were dominating the race.”</p><p>Hanratty was the top Bulldog and was only bested by one runner in the entire field of 37 harriers. He finished with a strong second-place time of 17 minutes, 39 seconds.</p><p>“Nick Hanratty came to the park today in his work clothes,” Bradley said. “He was locked in and focused on having a great race and he absolutely succeeded. He has only ran in the 17:00s once before and that was on a short and fast course. For him to run a 17:39 here is incredible. That is the fifth fastest time of any Highland kid on this course and all of the other times were ran in October. </p><p>“This kid has worked so hard to get better and the results were immediate.”</p><p>Portell was Highland’s next-best finisher as he came home in sixth place with a quality time of 18:02.</p><p>Bradley said Portell may be one of the most naturally gifted runners the coach has ever had.</p><p>“Since he’s on the golf team, he certainly doesn’t get much coaching from me but he can really bring the heat on race day,” Bradley said of Portell. “His endurance is not quite where we would like it but it will come and when it does he’ll cause some problems for his opponents.”</p><p>Sherrill crossed the finish line right on Portell’s heels in seventh place and just three seconds back at 18:05.</p><p>“Gabe Sherrill burst onto the cross country scene last year with an all-conference honor and a sectional qualification as a rookie runner,” Bradley said. “No one will be surprised by the success he has this season and there should be a lot of success. He has an extra gear that most runners would love to have.”</p><p>Bradley said Rosen’s high school debut had its ups and downs after he came in 13th place with a time of 18:40.</p><p>“(Rosen) was really strong early and then faded during the middle mile,” Bradley said. “The middle mile is never a picnic and it’s especially challenging when making the transition from the junior high to high school distances. (Rosen) will learn from this race and figure out a way to manage the three mile courses.” </p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-16196504-170244292 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = -1;
if (offset > 1) {
$("#content-body-16196504-170244292").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-16196504-170244292").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = false;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-16196504-170244292").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
</div>
<div class="ndn_embed" id="ndn-video-player-2" data-config-distributor-id="91437" data-config-width="100%" data-config-height="9/16w"></div>
<div id="related-gallery"
class="reorder_story-target_2 reorder ">
</div>
<div class="hidden ">
<div>
<div class="ad-widget" id="div-gpt-ad-5" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="None"
defaultsize="Large"
Small = "336x280"
Medium = "336x280"
Extra-Small = "336x280"
Large = "336x280"
articleId="170244292"
></div>
</div>
</div>
<div class="ad visible-xs reorder_story-target_6 reorder ">
<div>
<div class="ad-widget" id="div-gpt-ad-6" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="c"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x250"
Large = "None"
articleId="170244292"
></div>
</div>
</div>
<div class="ad visible-xs reorder_story-target_11 reorder ">
<div>
<div class="ad-widget" id="div-gpt-ad-7" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="e"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x250"
Large = "None"
articleId="170244292"
></div>
</div>
</div>
<div class="ad visible-xs reorder_story-target_16 reorder ">
<div>
<div class="ad-widget" id="div-gpt-ad-8" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="f"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x250"
Large = "None"
articleId="170244292"
></div>
</div>
</div>
<div class="element-spacing-medium ">
</div>
<div id="story-related"
class="story-related element-spacing-large ">
<h1>
Related content
</h1>
<div id="related-links">
</div>
</div>
<script type="text/javascript">
var $storyRelated = $(document.getElementById('story-related'));
if ($storyRelated.find('article').length === 0) {
$storyRelated.hide();
}
</script>
<div class="share-tools-wrapper visible-sm visible-xs element-spacing-medium ">
<!--
Widget ID: Feature Master with title feature master share buttons:
Referenced feature mi.masterConfig.shareButtons, which was empty. Attempting fall-back value.
-->
<ul class="share-icons">
<li class="facebook">
<a class="facebook-share" title="Share on Facebook" href="http://www.facebook.com/sharer/sharer.php?u=http://www.bnd.com/news/local/community/highland-news-leader/hnl-sports/article170244292.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
<div class="glyphicon glyphicon-facebook"></div>
</li>
<li class="twitter">
<a title="Share on Twitter" href="https://twitter.com/share?text=Coach%20happy%20with%20how%20hard%20Bulldogs%20ran%20in%20season%20opener&url=http%3a%2f%2fwww.bnd.com%2fnews%2flocal%2fcommunity%2fhighland-news-leader%2fhnl-sports%2farticle170244292.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
<div class="glyphicon glyphicon-twitter"></div>
</li>
<li class="email">
<a href="mailto:?subject=Coach+happy+with+how+hard+Bulldogs+ran+in+season+opener&body=http%3a%2f%2fwww.bnd.com%2fnews%2flocal%2fcommunity%2fhighland-news-leader%2fhnl-sports%2farticle170244292.html"></a>
<div class="glyphicon glyphicon-envelope"></div>
</li>
<li class="more" onClick="return true">
<ul class="share-options">
<li class="linked-in"><a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fwww.bnd.com%2fnews%2flocal%2fcommunity%2fhighland-news-leader%2fhnl-sports%2farticle170244292.html&title=Coach+happy+with+how+hard+Bulldogs+ran+in+season+opener"><span class="glyphicon glyphicon-linkedin"></span>LinkedIn</a></li>
<li class="google"><a title="Share on Google Plus" href="https://plus.google.com/share?url=http%3a%2f%2fwww.bnd.com%2fnews%2flocal%2fcommunity%2fhighland-news-leader%2fhnl-sports%2farticle170244292.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"><span class="glyphicon glyphicon-google-plus"></span>Google+</a></li>
<li class="pinterest"><a href="http://www.pinterest.com/pin/create/button/?url=http%3a%2f%2fwww.bnd.com%2fnews%2flocal%2fcommunity%2fhighland-news-leader%2fhnl-sports%2farticle170244292.html&description=Coach+happy+with+how+hard+Bulldogs+ran+in+season+opener&media=http%3a%2f%2fwww.bnd.com%2fstatic%2fimages%2fbnd%2ffacebook.jpg"><span class="glyphicon glyphicon-pinterest-p"></span>Pinterest</a></li>
<li class="reddit"><a href="http://www.reddit.com/submit?url=http://www.bnd.com/news/local/community/highland-news-leader/hnl-sports/article170244292.html"><span class="glyphicon glyphicon-reddit"></span>Reddit</a></li>
<li class="print"><a href="javascript:window.print();"><span class="glyphicon glyphicon-print"></span>Print</a></li>
<li class="reprints"><a href="http://www.mcclatchyreprints.com">Order Reprint of this Story</a></li>
</ul>
<div class="glyphicon glyphicon-share"></div>
</li>
</ul>
</div>
<div class="more-stories-link ">
<a href="http://www.bnd.com/news/local/community/highland-news-leader/hnl-sports/">
Highland: Sports
</a>
</div>
<div id="commenting-container"
class="commenting-container
element-spacing-large ">
<h1 class="heading ">
Comments
</h1>
<!--
Widget ID: Feature Master with title feature master comments:
Referenced feature mi.masterConfig.comments, which was empty. Attempting fall-back value.
-->
<script>
if($("meta[property='fb:app_id']").length === 1 && $("meta[name='allow-comments']").prop("content") === "true") {
mi.commenting = new mi.Commenting();
mi.commenting.setConf( {
accountName: mi.pageInfo.getConf('marketInfo.domain'),
fbapp_id: mi.pageInfo.getConf('facebook.app.id'),
fb_comment_div: {'data-width': '100%'}
});
$(document).ready(function() {
mi.commenting.display();
});
} else {
$(document).ready(function() {
var disabledText = 'Comments have been disabled for this story.';
$("#commentingStage").prepend("<p><strong>" + disabledText + "</strong></p>");
});
}
</script>
<div id="commentingStage"
class=" ">
</div>
</div>
</div>
<div id="nativoArticlePage"
class=" ">
</div>
</div>
<div class="narrow-rail ">
<div class="ad hidden-xs ">
<div>
<div class="ad-widget" id="div-gpt-ad-9" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="b"
defaultsize="Large"
Small = "300x250"
Medium = "Flex Ad"
Extra-Small = "None"
Large = "Flex Ad"
articleId="170244292"
></div>
</div>
</div>
<div class="element-spacing-medium ">
<div id="video-widget"
class="headline-list ">
<h1 class="heading link ">
<a href="http://www.bnd.com/video/">
Videos
</a>
</h1>
<section>
</div>
<div class="ad hidden-xs ">
<div>
<div class="ad-widget" id="div-gpt-ad-10" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="c"
defaultsize="Large"
Small = "300x250"
Medium = "300x250"
Extra-Small = "None"
Large = "300x250"
articleId="170244292"
></div>
</div>
</div>
<div id="market-widget-1"
class="element-spacing-medium ">
</div>
<div class="element-spacing-medium ">
<!--
Widget ID: Feature Master with title feature master more stories:
Referenced feature mi.masterConfig.moreStories, which was empty. Attempting fall-back value.
-->
<section id="more-stories-widget"
class="headline-list element_spacing_large ">
<h1 class="heading link ">
<a href="http://www.bnd.com/news/local/community/highland-news-leader/hnl-sports/">
Highland: Sports
</a>
</h1>
<article class="highland_news_leader_sports media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.bnd.com/news/local/community/highland-news-leader/hnl-sports/article170244292.html#wgt=trending">
Coach happy with how hard Bulldogs ran in season opener
</a>
</h2>
</div>
</article>
<article class="highland_news_leader_sports media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.bnd.com/news/local/community/highland-news-leader/hnl-sports/article170207232.html#wgt=trending">
Hengehold, Marti post 1-2 finish for Lady Bulldog harriers
</a>
</h2>
</div>
</article>
<article class="highland_news_leader_sports media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.bnd.com/news/local/community/highland-news-leader/hnl-sports/article169817167.html#wgt=trending">
Highland Jr. Shooting Club to hold safety class
</a>
</h2>
</div>
</article>
<article class="highland_news_leader_sports media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.bnd.com/news/local/community/highland-news-leader/hnl-sports/article169770682.html#wgt=trending">
Lady Bulldogs finish second at Alton Marquette Blastoff
</a>
</h2>
</div>
</article>
<article class="highland_news_leader_sports media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.bnd.com/news/local/community/highland-news-leader/hnl-sports/article169515207.html#wgt=trending">
Bulldogs in mid-season form, maul Alton 47-6
</a>
</h2>
</div>
</article>
</section>
</div>
<div class="ad hidden-xs ">
<div>
<div class="ad-widget" id="div-gpt-ad-11" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="e"
defaultsize="Large"
Small = "300x250"
Medium = "Flex Ad"
Extra-Small = "None"
Large = "Flex Ad"
articleId="170244292"
></div>
</div>
</div>
<div class="element-spacing-medium ">
<section class="element_spacing_large ndn ">
<script async src="http://launch.newsinc.com/js/embed.js" id="_nw2e-js"></script>
<h1 class="heading">Sports Videos</h1>
<div class="center-block ndn_embed text-center" data-config-widget-id="24128" data-config-type="VideoLauncher/Slider300x250" data-config-tracking-group="91437"></div>
<script async type="text/javascript">var _informq = _informq || []; _informq.push(['embed']);</script>
</section>
</div>
<div class=" ">
</div>
<!--
Widget ID: Feature Master with title feature master extra ads story:
Referenced feature mi.masterConfig.extraAdsStory, which was empty. Attempting fall-back value.
-->
<div class="ad hidden-xs ">
<div>
<div class="ad-widget" id="div-gpt-ad-12" adtype="default" data-ad-policy="onPageLoad" atf="n"
oom="y"
pkg="None"
defaultsize="Large"
Small = "300x250"
Medium = "300x250"
Extra-Small = "None"
Large = "300x250"
articleId="170244292"
></div>
</div>
</div>
<div class="ad hidden-xs ">
<div>
<div class="ad-widget" id="div-gpt-ad-13" adtype="default" data-ad-policy="onPageLoad" atf="n"
oom="y"
pkg="None"
defaultsize="Large"
Small = "300x250"
Medium = "300x250"
Extra-Small = "None"
Large = "300x250"
articleId="170244292"
></div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
/*
look for elements with classes in the format of
reorder_<id of target container element>_<position>
e.g. reorder_story-target_3 would be moved after
the 3rd child element of #story-target.
If there aren't enough child elements,
(e.g., targeting the 7th element of a 4-paragraph story)
jQuery won't move it.
*/
var $document = $document || $(document);
var reorderRegEx = /\breorder_([a-z0-9\-]+)_(\d+)/;
var reorderFunc = function ( index, element ) {
var classes = element.className;
var parts = reorderRegEx.exec(classes);
$(document.getElementById(parts[1])).find('>div>:nth-child(' + parts[2] + ')').after(element);
};
$('.reorder').each(reorderFunc);
$document.ready(function () {
// And now actually show the related content, if we should.
// Except this actually hides it if we should. ¯\_(ツ)_/¯
if ( $("#related-gallery").children().length == 0 ) {
$("#related-gallery").hide();
} });
</script>
<script type="text/javascript">
var $window = $window || $(window);
var $document = $document || $(document);
var isSticky = false;
$document.ready(function() {
var $shareTools = $('.share-tools-wrapper');
var $commentingContainer = $(document.getElementById("commenting-container"));
var $storyBody = $(document.getElementById("story-body-items"));
var stickyTools = function () {
var scrollTop = $window.scrollTop(),
storyBodyTop = $storyBody.offset().top - 50,
commentingTop = $commentingContainer.offset().top;
/* Check if user scrolls to the share tools but grab it 50px early
* to accommodate the top: 50px CSS once sticky'd (this eliminates
* the slight jump in the beginning).
*/
if ( isSticky === false && scrollTop > storyBodyTop && scrollTop < commentingTop ) {
isSticky = true;
return $shareTools.toggleClass('sticky-tools');
}
if ( isSticky === true && ( scrollTop >= commentingTop || scrollTop < storyBodyTop ) ) {
isSticky = false;
return $shareTools.toggleClass('sticky-tools'); }
};
stickyTools();
$window.on("scroll", stickyTools);
//Story Numberlines
var rearrangeHighline = function() {
var $this = $(this);
var $leadIn = $this.find('.ng_number_leadin').detach();
$this.wrapInner('<span></span>');
$this.prepend($leadIn);
};
$('.highline-number').find('p').each(rearrangeHighline);
});
</script>
</section>
<div class="container ">
<div class="ad ad-sense ">
<div>
<div class="ad-widget" id="div-gpt-ad-14" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="m"
defaultsize="Large"
Small = "300x250"
Medium = "300x250"
Extra-Small = "300x250"
Large = "300x250"
articleId="170244292"
></div>
</div>
</div>
</div>
<footer>
<div class="container ">
<div class="ad ">
<div>
<div class="ad-widget" id="div-gpt-ad-15" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="None"
defaultsize="Large"
Small = "728x90"
Medium = "728x90"
Extra-Small = "300x250"
Large = "728x90"
articleId="170244292"
></div>
</div>
</div>
</div>
<div id="footer"
class=" ">
<header id="footer-logo"
class=" ">
<div class="container text-center ">
<a href="http://www.bnd.com/" target="_top"><img src="http://www.bnd.com/static/images/bnd/logo-sm.png" alt="Belleville News-Democrat | BND.com" class="img-responsive"></a>
</div>
</header>
<div class="container hidden-xs ">
<div class="row " >
<div class="col-sm-12 ">
<div id="footer-columns"
class=" ">
<div class="row " id="footer-menu-columns">
<div class="col-sm-3 footer-column border-right border-xs-remove-right ">
<h2 class="heading ">
<a href="http://#collapseOne">
Subscriptions
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="https://account.bnd.com/static/subscribe#navlink=mi_footer">
Start a Subscription
</a>
</li>
<li>
<a href="https://mcciservices.newscyclecloud.com/cgi-bin/cmo_mcc-c-cmdb-cst-01.sh/custservice/web/login.html?siteid=BLV#navlink=mi_footer">
Customer Service
</a>
</li>
<li>
<a href="http://digital.olivesoftware.com/Olive/ODN/BellevilleNews-Democrat/default.aspx#navlink=mi_footer">
eEdition
</a>
</li>
<li>
<a href="https://mcciservices.newscyclecloud.com/cgi-bin/cmo_mcc-c-cmdb-cst-01.sh/custservice/web/login.html?siteid=BLV#navlink=mi_footer">
Vacation Hold
</a>
</li>
<li>
<a href="https://mcciservices.newscyclecloud.com/cgi-bin/cmo_mcc-c-cmdb-cst-01.sh/custservice/web/login.html?siteid=BLV#navlink=mi_footer">
Pay Your Bill
</a>
</li>
</ul>
</div>
<div class="col-sm-3 footer-column border-lg-right ">
<h2 class="heading ">
<a href="http://#collapseTwo">
Site Information
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="http://www.bnd.com/customer-service/about-us#navlink=mi_footer">
About Us
</a>
</li>
<li>
<a href="http://www.bnd.com/customer-service/contact-us#navlink=mi_footer">
Contact Us
</a>
</li>
<li>
<a href="http://x.email.bnd.com/ats/url.aspx?cr=663&wu=4#navlink=mi_footer">
Newsletters
</a>
</li>
<li>
<a href="http://niebnd.com#navlink=mi_footer">
News in Education
</a>
</li>
</ul>
</div>
<div class="col-sm-3 footer-column border-right border-xs-remove-right ">
<h2 class="heading ">
<a href="http://#collapseThree">
Social, Mobile & More
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="http://x.email.bnd.com/ats/url.aspx?cr=663&wu=66#navlink=mi_footer">
Text News Alerts
</a>
</li>
<li>
<a href="/mobile/#navlink=mi_footer">
Mobile &amp; Apps
</a>
</li>
<li>
<a href="https://www.facebook.com/pages/Belleville-News-Democrat/12311883329#navlink=mi_footer">
Facebook
</a>
</li>
<li>
<a href="https://twitter.com/bellevillenewsd#navlink=mi_footer">
Twitter
</a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCAJjqXbGLRavOcDSYTi0vIQ#navlink=mi_footer">
YouTube
</a>
</li>
</ul>
</div>
<div class="col-sm-3 footer-column ">
<h2 class="heading ">
<a href="http://#collapseFour">
Advertising
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="http://bellevillenews.adperfect.com/#navlink=mi_footer">
Place a Classified Ad
</a>
</li>
<li>
<a href="/advertise/#navlink=mi_footer">
Advertise With Us
</a>
</li>
<li>
<a href="http://findnsave.bnd.com/#navlink=mi_footer">
Shopping
</a>
</li>
<li>
<a href="http://belleville.dealsaver.com/#navlink=mi_footer">
Local Deals
</a>
</li>
</ul>
</div>
</div>
<div class="row " id="footer-legal">
<ul class=" footer-menu-legal">
<li>
<a href="/customer-service/copyright/#navlink=mi_footer">
Copyright
</a>
</li>
<li>
<a href="/customer-service/privacy-policy/#navlink=mi_footer">
Privacy Policy
</a>
</li>
<li>
<a href="/customer-service/terms-of-service/#navlink=mi_footer">
Terms of Service
</a>
</li>
</ul>
<script>
jQuery('#footer #footer-columns .heading > a').each(function(){ $(this).attr('href',$(this).attr('href').split('//')[1]);})
</script>
</div>
</div>
</div>
</div>
</div>
<div id="accordion"
class="visible-xs panel-group ">
<div class="panel ">
<div class="panel-heading ">
<h2 class="heading ">
<a href="http://#collapseOne">
Subscriptions
</a>
</h2>
</div>
<div id="collapseOne"
class="panel-collapse collapse ">
<div class="panel-body ">
<ul class=" footer-menu">
<li>
<a href="https://account.bnd.com/static/subscribe#navlink=mi_footer">
Start a Subscription
</a>
</li>
<li>
<a href="https://mcciservices.newscyclecloud.com/cgi-bin/cmo_mcc-c-cmdb-cst-01.sh/custservice/web/login.html?siteid=BLV#navlink=mi_footer">
Customer Service
</a>
</li>
<li>
<a href="http://digital.olivesoftware.com/Olive/ODN/BellevilleNews-Democrat/default.aspx#navlink=mi_footer">
eEdition
</a>
</li>
<li>
<a href="https://mcciservices.newscyclecloud.com/cgi-bin/cmo_mcc-c-cmdb-cst-01.sh/custservice/web/login.html?siteid=BLV#navlink=mi_footer">
Vacation Hold
</a>
</li>
<li>
<a href="https://mcciservices.newscyclecloud.com/cgi-bin/cmo_mcc-c-cmdb-cst-01.sh/custservice/web/login.html?siteid=BLV#navlink=mi_footer">
Pay Your Bill
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel ">
<div class="panel-heading ">
<h2 class="heading ">
<a href="http://#collapseTwo">
Site Information
</a>
</h2>
</div>
<div id="collapseTwo"
class="panel-collapse collapse ">
<div class="panel-body ">
<ul class=" footer-menu">
<li>
<a href="http://www.bnd.com/customer-service/about-us#navlink=mi_footer">
About Us
</a>
</li>
<li>
<a href="http://www.bnd.com/customer-service/contact-us#navlink=mi_footer">
Contact Us
</a>
</li>
<li>
<a href="http://x.email.bnd.com/ats/url.aspx?cr=663&wu=4#navlink=mi_footer">
Newsletters
</a>
</li>
<li>
<a href="http://niebnd.com#navlink=mi_footer">
News in Education
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel ">
<div class="panel-heading ">
<h2 class="heading ">
<a href="http://#collapseThree">
Social, Mobile & More
</a>
</h2>
</div>
<div id="collapseThree"
class="panel-collapse collapse ">
<div class="panel-body ">
<ul class=" footer-menu">
<li>
<a href="http://x.email.bnd.com/ats/url.aspx?cr=663&wu=66#navlink=mi_footer">
Text News Alerts
</a>
</li>
<li>
<a href="/mobile/#navlink=mi_footer">
Mobile &amp; Apps
</a>
</li>
<li>
<a href="https://www.facebook.com/pages/Belleville-News-Democrat/12311883329#navlink=mi_footer">
Facebook
</a>
</li>
<li>
<a href="https://twitter.com/bellevillenewsd#navlink=mi_footer">
Twitter
</a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCAJjqXbGLRavOcDSYTi0vIQ#navlink=mi_footer">
YouTube
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel ">
<div class="panel-heading ">
<h2 class="heading ">
<a href="http://#collapseFour">
Advertising
</a>
</h2>
</div>
<div id="collapseFour"
class="panel-collapse collapse ">
<div class="panel-body ">
<ul class=" footer-menu">
<li>
<a href="http://bellevillenews.adperfect.com/#navlink=mi_footer">
Place a Classified Ad
</a>
</li>
<li>
<a href="/advertise/#navlink=mi_footer">
Advertise With Us
</a>
</li>
<li>
<a href="http://findnsave.bnd.com/#navlink=mi_footer">
Shopping
</a>
</li>
<li>
<a href="http://belleville.dealsaver.com/#navlink=mi_footer">
Local Deals
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel ">
<div class="panel-heading ">
<h2 class="heading ">
<a href="http://#collapseFive">
More
</a>
</h2>
</div>
<div id="collapseFive"
class="panel-collapse collapse ">
<div class="panel-body ">
<script>
jQuery('#footer #accordion .heading > a').attr({'data-toggle':'collapse','data-parent':'#accordion'}).each(function(){ $(this).attr('href',$(this).attr('href').split('//')[1]);})
</script>
<ul class=" footer-menu-legal">
<li>
<a href="/customer-service/copyright/#navlink=mi_footer">
Copyright
</a>
</li>
<li>
<a href="/customer-service/privacy-policy/#navlink=mi_footer">
Privacy Policy
</a>
</li>
<li>
<a href="/customer-service/terms-of-service/#navlink=mi_footer">
Terms of Service
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 968074018;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/968074018/?value=0&guid=ON&script=0"/>
</div>
</noscript>
<div class="hidden ">
<div>
<div class="ad-widget" id="div-gpt-ad-16" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="a"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x75"
Large = "None"
articleId="170244292"
></div>
</div>
</div>
<div id="floorboard"
class="hidden-xs ">
<div>
<div id="floorboard_outer">
<div id="floorTagWrapper" style="display:none;">
<div class="ad-widget" id="div-gpt-ad-17" adtype="floorboard" atf="y" pkg="a"
defaultsize="Large" data-ad-policy="onPageLoad"
Small='285x70'
Medium='285x70'
Extra-Small='None'
Large='285x70'
articleId='170244292'
></div>
</div>
</div>
</div>
</div>
</footer>
</div>
<!-- Render Footer from Escenic or WPS based on switch-->

<script type="text/javascript">
var WFClientTypeDef = {
    "extraSmall": "(max-width: 767px)",
    "medium": "(min-width: 992px) and (max-width: 1199px)",
    "large": "(min-width: 1200px)",
    "small": "(min-width: 768px) and (max-width: 991px)"
};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
</script>
<script type="text/javascript" src="/wps/build/js/mi-footer-4c6a9bd5cd.js"></script>

<script type="text/javascript" >
mi_Ads.env.init();
</script>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&ctxId=17957&contextPath=7077-17927-17942-17945-17951-17957-&pubId=33&cat=&meta=read-story&objId=170244292&type=article&title=Coach+happy+with+how+hard+Bulldogs+ran+in+season+opener&url=http%3a%2f%2fwww.bnd.com%2fnews%2flocal%2fcommunity%2fhighland-news-leader%2fhnl-sports%2farticle170244292.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&amp;ctxId=17957&amp;contextPath=7077-17927-17942-17945-17951-17957-&amp;pubId=33&amp;cat=&amp;meta=read-story&amp;objId=170244292&amp;type=article&amp;title=Coach+happy+with+how+hard+Bulldogs+ran+in+season+opener&amp;url=http%3a%2f%2fwww.bnd.com%2fnews%2flocal%2fcommunity%2fhighland-news-leader%2fhnl-sports%2farticle170244292.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof {} != 'object') {
trackerConfig = '{}';
trackerSend = 'send';
}
else {
trackerConfig = {};
if (!trackerConfig.hasOwnProperty('name')) {
trackerConfig.name = 'wf';
}
trackerSend = trackerConfig.name + '.send';
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-3858463-13', trackerConfig);
ga(trackerSend, 'pageview');
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style");
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
);
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript">
mi.pageInfo.setConf("chartbeat.uid", 62447);
</script>
<div id="mistatstag" style="display:none;">
<script type="text/javascript" src="http://media.bnd.com/mistats/products/escenic_s_code.js"></script>
<script type="text/javascript" src="http://media.bnd.com/mistats/products/escenic.js"></script>
<script type="text/javascript" src="http://media.bnd.com/mistats/finalizestats.js"></script>
</div>
<!-- Lotame Tracking Tag -->
<script src="http://tags.crwdcntrl.net/c/7460/cc.js?ns=_cc7460" id="LOTCC_7460"></script>
<script>_cc7460.bcp();</script>
</body>
</html>
